Motor 1.4 1992 R5 loopt stotend bij koude motor

Voor alle problemen, tips, opmerkingen met betrekking tot de motor, uitlaat, motormanagement enz.

Moderators: Niekje, Rosvijf

Plaats reactie
MattjeR5
Ik ben nieuw hier...
Berichten: 9
Lid geworden op: 27 mei 2020, 19:09

Motor 1.4 1992 R5 loopt stotend bij koude motor

Bericht door MattjeR5 » 28 mei 2020, 12:01

Beste,
Ik heb een tijd geleden een R5 1.4 uit 1992 gekocht. Deze heeft monopoint injectie. En 2 weken geleden is de koppakking vervangen. Nu is het probleem dat de auto s morgens als ik naar het werk ga stotend loopt. Dus als ik op het gas ga stottert de auto. Eenmaal op de snelweg en erna wanneer de motor warm is, is dit weg. Ik tank 98. Wat zou het probleem kunnen zijn? Dank u

Gebruikersavatar
Niekje
Administrator
Administrator
Berichten: 16137
Lid geworden op: 01 jan 1970, 01:00
Locatie: Nijkerk

Re: Motor 1.4 1992 R5 loopt stotend bij koude motor

Bericht door Niekje » 28 mei 2020, 17:05

Waarom is de koppakking vervangen? Is de motor te heet geweest? Dan zou het heel goed kunnen zijn dat één van de sensoren stuk is.
"Als je blijft staren naar de plek waar de zon onderging zal je hem nooit meer op zien gaan..."

Download het werkplaatshandboek en meer van mijn server! Inloggen: gebruikersnaam en wachtwoord allebei CC

Gebruikersavatar
Niekje
Administrator
Administrator
Berichten: 16137
Lid geworden op: 01 jan 1970, 01:00
Locatie: Nijkerk

Re: Motor 1.4 1992 R5 loopt stotend bij koude motor

Bericht door Niekje » 28 mei 2020, 17:08

"Als je blijft staren naar de plek waar de zon onderging zal je hem nooit meer op zien gaan..."

Download het werkplaatshandboek en meer van mijn server! Inloggen: gebruikersnaam en wachtwoord allebei CC

MattjeR5
Ik ben nieuw hier...
Berichten: 9
Lid geworden op: 27 mei 2020, 19:09

Re: Motor 1.4 1992 R5 loopt stotend bij koude motor

Bericht door MattjeR5 » 29 mei 2020, 06:32

De koppakking is 3 weken geleden vervangen. Er is geen lampje gaan branden dat de motor te heet was. Alhoewel dit misschien wel mogelijk gebeurd is dat net geen lamp aan ging

Gebruikersavatar
Niekje
Administrator
Administrator
Berichten: 16137
Lid geworden op: 01 jan 1970, 01:00
Locatie: Nijkerk

Re: Motor 1.4 1992 R5 loopt stotend bij koude motor

Bericht door Niekje » 29 mei 2020, 08:06

Maar waarom is de koppakking vervangen dan?
"Als je blijft staren naar de plek waar de zon onderging zal je hem nooit meer op zien gaan..."

Download het werkplaatshandboek en meer van mijn server! Inloggen: gebruikersnaam en wachtwoord allebei CC

MattjeR5
Ik ben nieuw hier...
Berichten: 9
Lid geworden op: 27 mei 2020, 19:09

Re: Motor 1.4 1992 R5 loopt stotend bij koude motor

Bericht door MattjeR5 » 29 mei 2020, 09:52

Het blok lekde olie langs de pakking

Gebruikersavatar
Niekje
Administrator
Administrator
Berichten: 16137
Lid geworden op: 01 jan 1970, 01:00
Locatie: Nijkerk

Re: Motor 1.4 1992 R5 loopt stotend bij koude motor

Bericht door Niekje » 29 mei 2020, 09:54

Ik zou de link die ik stuurde even doorlezen. Kun je met een multimeter overweg?
"Als je blijft staren naar de plek waar de zon onderging zal je hem nooit meer op zien gaan..."

Download het werkplaatshandboek en meer van mijn server! Inloggen: gebruikersnaam en wachtwoord allebei CC

MattjeR5
Ik ben nieuw hier...
Berichten: 9
Lid geworden op: 27 mei 2020, 19:09

Re: Motor 1.4 1992 R5 loopt stotend bij koude motor

Bericht door MattjeR5 » 29 mei 2020, 10:21

Dat moet wel lukken. Ik laat nog iets weten als ik gecheckt heb

MattjeR5
Ik ben nieuw hier...
Berichten: 9
Lid geworden op: 27 mei 2020, 19:09

Re: Motor 1.4 1992 R5 loopt stotend bij koude motor

Bericht door MattjeR5 » 01 jun 2020, 16:38

Heb vanmiddag het luchtfilterhuis gedemonteerd. En hier zag ik dat de garage een slang van de kleppendeksel naar het gasklephuis niet goed had aangesloten (carterventilatie?). deze lag los op de kleppendeksel... Denk dat hierdoor valse lucht werd aangezogen.

MattjeR5
Ik ben nieuw hier...
Berichten: 9
Lid geworden op: 27 mei 2020, 19:09

Re: Motor 1.4 1992 R5 loopt stotend bij koude motor

Bericht door MattjeR5 » 01 jun 2020, 21:41

Het heeft niet geholpen. Net rondje gaan rijden en het was nog steeds hetzelfde. Helaas...

MattjeR5
Ik ben nieuw hier...
Berichten: 9
Lid geworden op: 27 mei 2020, 19:09

Re: Motor 1.4 1992 R5 loopt stotend bij koude motor

Bericht door MattjeR5 » 02 jun 2020, 07:28

Bij welke sensor zal ik beginnen? Welke sensor zal de meeste kans hebben om de oorzaak van het probleem te zijn

Gebruikersavatar
Herman2002
Vijfjes-expert
Berichten: 800
Lid geworden op: 07 sep 2012, 21:04
Locatie: Regio Afsluitdijk

Re: Motor 1.4 1992 R5 loopt stotend bij koude motor

Bericht door Herman2002 » 03 jun 2020, 21:57

Ik heb dit verhaal al een paar keer gelezen.

Na het vervangen van de koppakking moet de koppakking nog een keer nagetrokken worden.
Is dit gebeurd ?

De injectie werkt met sensors en een computer, wat daarbij heel belangrijk is, is dat je nergens een lucht lek hebt.

Die sensors daar gebeurt niet zoveel mee.
Ik zit meer aan een lucht lek te denken, gezien je verhaal.
Of je spruitstuk zit niet goed vast of je spruitstukpakking is lek.

Dit klinkt misschien vreemd, maar metaal zet uit als het warm wordt, dus bij een koude motor heb je een luchtlek
en als die warm is niet meer.
Met remmenreiniger kan je een lucht lek zoeken,

MattjeR5
Ik ben nieuw hier...
Berichten: 9
Lid geworden op: 27 mei 2020, 19:09

Re: Motor 1.4 1992 R5 loopt stotend bij koude motor

Bericht door MattjeR5 » 03 jun 2020, 21:59

Dankuwel Herman. Klinkt als een mogelijke oorzaak. Ik ga het morgen onderzoeken

Gebruikersavatar
Herman2002
Vijfjes-expert
Berichten: 800
Lid geworden op: 07 sep 2012, 21:04
Locatie: Regio Afsluitdijk

Re: Motor 1.4 1992 R5 loopt stotend bij koude motor

Bericht door Herman2002 » 04 jun 2020, 23:39

Graag gedaan (Y)

Plaats reactie