Nog een Automaatbak vraag

Voor alle problemen, tips, opmerkingen met betrekking tot de motor, uitlaat, motormanagement enz.

Moderators: Niekje, Rosvijf

Plaats reactie
Gebruikersavatar
Herman2002
Vijfjes-expert
Berichten: 800
Lid geworden op: 07 sep 2012, 21:04
Locatie: Regio Afsluitdijk

Nog een Automaatbak vraag

Bericht door Herman2002 » 30 apr 2016, 19:26

mijn automaat wil niet meer in z'n 3,
wel in de 1 en 2,
maar ook in de achteruit doet ie het niet meer.

Wat is er stuk ? :evil:

De electrokleppen werken en ook de computer doet het.
(Er zat wel teveel olie in de bak)

Gebruikersavatar
Blackys_Boss
Modder-eter
Modder-eter
Berichten: 15246
Lid geworden op: 01 jan 1970, 01:00
Locatie: Nijkerk

Re: Nog een Automaatbak vraag

Bericht door Blackys_Boss » 04 mei 2016, 22:24

Sorry :mrgreen: AutomaNiekje is even op werkvakantie.
"We're here in case things escalate, not to make sure that they do..."

I use billion dollar satellites to find Tupperware in the woods!

Download het werkplaatshandboek en meer van mijn server! Inloggen: gebruikersnaam en wachtwoord allebei CC

Gebruikersavatar
Niekje
Administrator
Administrator
Berichten: 16137
Lid geworden op: 01 jan 1970, 01:00
Locatie: Nijkerk

Re: Nog een Automaatbak vraag

Bericht door Niekje » 09 mei 2016, 09:08

Zat er veel te veel olie in de bak Herman? Ik neem aan dat je het teveel hebt afgetapt?
Hoe ziet de olie er nu uit? Mooi rood? Of is hij verbrand?
"Als je blijft staren naar de plek waar de zon onderging zal je hem nooit meer op zien gaan..."

Download het werkplaatshandboek en meer van mijn server! Inloggen: gebruikersnaam en wachtwoord allebei CC

Gebruikersavatar
Herman2002
Vijfjes-expert
Berichten: 800
Lid geworden op: 07 sep 2012, 21:04
Locatie: Regio Afsluitdijk

Re: Nog een Automaatbak vraag

Bericht door Herman2002 » 11 mei 2016, 08:47

Hoi niekje

Ja, er zat teveel olie in :?
En, nee de kleur was niet mooi rood :cry:

Gebruikersavatar
Niekje
Administrator
Administrator
Berichten: 16137
Lid geworden op: 01 jan 1970, 01:00
Locatie: Nijkerk

Re: Nog een Automaatbak vraag

Bericht door Niekje » 11 mei 2016, 21:07

Maar wat heb je toen gedaan? Olie eruit gehaald? Filter vernieuwd en nieuwe olie erin?
"Als je blijft staren naar de plek waar de zon onderging zal je hem nooit meer op zien gaan..."

Download het werkplaatshandboek en meer van mijn server! Inloggen: gebruikersnaam en wachtwoord allebei CC

Gebruikersavatar
Herman2002
Vijfjes-expert
Berichten: 800
Lid geworden op: 07 sep 2012, 21:04
Locatie: Regio Afsluitdijk

Re: Nog een Automaatbak vraag

Bericht door Herman2002 » 11 mei 2016, 21:23

ja

Gebruikersavatar
Niekje
Administrator
Administrator
Berichten: 16137
Lid geworden op: 01 jan 1970, 01:00
Locatie: Nijkerk

Re: Nog een Automaatbak vraag

Bericht door Niekje » 12 mei 2016, 08:54

Hoe ziet de olie er op dit moment uit?
Je zegt dat de elektrokleppen en de computer werken, hoe heb je dat getest?
"Als je blijft staren naar de plek waar de zon onderging zal je hem nooit meer op zien gaan..."

Download het werkplaatshandboek en meer van mijn server! Inloggen: gebruikersnaam en wachtwoord allebei CC

Gebruikersavatar
Herman2002
Vijfjes-expert
Berichten: 800
Lid geworden op: 07 sep 2012, 21:04
Locatie: Regio Afsluitdijk

Re: Nog een Automaatbak vraag

Bericht door Herman2002 » 12 mei 2016, 16:01

Niekje schreef: Je zegt dat de elektrokleppen en de computer werken, hoe heb je dat getest?

Er bestaat een automaatbakken testkast (van renault)

(moet ik weer naar de kleur van de nieuwe olie kijken ?
en zo ja, waarom ?)

Gebruikersavatar
Niekje
Administrator
Administrator
Berichten: 16137
Lid geworden op: 01 jan 1970, 01:00
Locatie: Nijkerk

Re: Nog een Automaatbak vraag

Bericht door Niekje » 12 mei 2016, 16:09

Ja dat er een automaatbakkentestkast bestaat dat weet ik, die heb ik zelf ook uiteraard ;)

Omdat er altijd olie achterblijft (in bijvoorbeeld de koppelomvormer) als je het carter leegt. Als de olie flink verbrand is zou hij nu zomaar weer vervuild kunnen zijn.

Heeft hij het tussendoor wel gedaan?
"Als je blijft staren naar de plek waar de zon onderging zal je hem nooit meer op zien gaan..."

Download het werkplaatshandboek en meer van mijn server! Inloggen: gebruikersnaam en wachtwoord allebei CC

Gebruikersavatar
Herman2002
Vijfjes-expert
Berichten: 800
Lid geworden op: 07 sep 2012, 21:04
Locatie: Regio Afsluitdijk

Re: Nog een Automaatbak vraag

Bericht door Herman2002 » 12 mei 2016, 19:16

Ah juist, olie verbrand :x
Waardoor komt dat dan ?

Maar als ik het dus goed begrijp, geeft vervuilde olie deze klachten ?
En hoe krijg ik die olie dan uit die koppelomvormer ?

Een automaat revisie bedrijf had het over een stukke/lekke oliedrum,
heeft deze bak dat ?

Ik heb verder nog niks geprobeerd
(akelig ding is het)

Tien
super geflipte r5 lijpo
Berichten: 2862
Lid geworden op: 20 dec 2013, 15:59
Locatie: Noordhoek

Re: Nog een Automaatbak vraag

Bericht door Tien » 12 mei 2016, 20:05

gewoon open peuteren dat ding en goed oplette wat je ziet.
r 5 TS 1978 KB-81-BH
r 5 TR 1988 TR-80-NN

Gebruikersavatar
Niekje
Administrator
Administrator
Berichten: 16137
Lid geworden op: 01 jan 1970, 01:00
Locatie: Nijkerk

Re: Nog een Automaatbak vraag

Bericht door Niekje » 12 mei 2016, 20:59

De olie verbrand als er teveel olie in de bak zit! Doordat de olie verbrand (en dus vervuild) is kun je deze klachten krijgen.

Mijn advies: automaatbakolie aftappen, de carterpan van de automaatbak halen, nieuw filter monteren (of had je dat al gedaan?) en het hydraulisch blok uitbouwen en nakijken. Mogelijk zit daar ook wat vuil. Als je er dan een vers filter in gooit en verse olie dan is het probleem denk ik wel opgelost!

Meer informatie over het open maken van je automaatbak vind je (uiteraard) in de MRTAM op onze server. Hij is te vinden onder Werkplaatshandboek - Renault 5 - MRTAM

Succes!
"Als je blijft staren naar de plek waar de zon onderging zal je hem nooit meer op zien gaan..."

Download het werkplaatshandboek en meer van mijn server! Inloggen: gebruikersnaam en wachtwoord allebei CC

geertruida
Ik ben nieuw hier...
Berichten: 15
Lid geworden op: 25 jan 2017, 16:46

Re: Nog een Automaatbak vraag

Bericht door geertruida » 22 jan 2018, 17:34

Aan Niekje, Herman. Zoals eerder vermeld: Onze renault express 1991 automaat (80 000 km)
schakelt pas na opwarming. Soms na een kwartier, soms duurt dat langer. Hij trekt pittig op tot 60km/u, na opwarmen schakelt hij voorbeeldig. Achteruit nooit probleem. Lampje brandt niet.
Olie is zeker twee keer ververst en ziet er schoon en rood uit. Bij testen bleek vacuummodulator lek. Bij Bartebben. nl zowaar vervangende namaak v.m. gevonden ( zonder vacuumslang aansluiting!). Paste er mooi in maar helaas, dat was het niet. Nu willen wij hem toch maar eens opgeven of een andere liefhebber vinden. Los hiervan rijdt het autootje prima en zal volgens de garage zijn nieuwe APK in maart moeiteloos verwerven.
Of toch nog maar eens testen? Volgens de garage zit de pen die contact maakt met de v.m. vast. Dat hebben wij trouwens gezien. Helaas kunnen wij niet begrijpen hoe de v.m. werkt.

Gebruikersavatar
Niekje
Administrator
Administrator
Berichten: 16137
Lid geworden op: 01 jan 1970, 01:00
Locatie: Nijkerk

Re: Nog een Automaatbak vraag

Bericht door Niekje » 24 jan 2018, 05:27

Die vacuumslang, die ligt dus nu gewoon los ergens? Die vacuumcapsule past de oliedruk aan aan de motorbelasting. Na het vervangen van de vacuumcapsule moet de oliedruk ook opnieuw afgesteld worden. Is dat gebeurd?

Voor de zekerheid: plaats eens een foto van de bovenzijde van je automaatbak en van je oliepeilstaaf.

Daarnaast: vertel me eens welk filter er nu onder zit. Zie de plaatjes hieronder, is dat automaatbak 1, automaatbak 2 of is het een van de filters van automaatbak 3?

Hoor graag van je!

Wat bedoel je trouwens met de pen die contact maakt met de vacuumcapsule?
Bijlagen
automaatbak 1.JPG
automaatbak 2.JPG
automaatbak 3.JPG
"Als je blijft staren naar de plek waar de zon onderging zal je hem nooit meer op zien gaan..."

Download het werkplaatshandboek en meer van mijn server! Inloggen: gebruikersnaam en wachtwoord allebei CC

Gebruikersavatar
Herman2002
Vijfjes-expert
Berichten: 800
Lid geworden op: 07 sep 2012, 21:04
Locatie: Regio Afsluitdijk

Re: Nog een Automaatbak vraag

Bericht door Herman2002 » 25 jan 2018, 21:04

geertruida schreef:Aan Niekje, Herman. Zoals eerder vermeld: Onze renault express 1991 automaat (80 000 km)
schakelt pas na opwarming. Soms na een kwartier, soms duurt dat langer. Hij trekt pittig op tot 60km/u, na opwarmen schakelt hij voorbeeldig. Achteruit nooit probleem. Lampje brandt niet.
Olie is zeker twee keer ververst en ziet er schoon en rood uit. Bij testen bleek vacuummodulator lek. Bij Bartebben. nl zowaar vervangende namaak v.m. gevonden ( zonder vacuumslang aansluiting!). Paste er mooi in maar helaas, dat was het niet. Nu willen wij hem toch maar eens opgeven of een andere liefhebber vinden. Los hiervan rijdt het autootje prima en zal volgens de garage zijn nieuwe APK in maart moeiteloos verwerven.
Of toch nog maar eens testen? Volgens de garage zit de pen die contact maakt met de v.m. vast. Dat hebben wij trouwens gezien. Helaas kunnen wij niet begrijpen hoe de v.m. werkt.
Als ik dit zo lees, is m'n eerste indruk een (deels) verstopt oliefilter, warme olie is n.l. dunner dan koude olie.
Of zoals niekje schreef een iets te lage oliedruk voor versnelling nummer 3.
Het is goede nieuws is dus dat je bak mechanisch in orde is.
Bijgaand een foto 1 van de 2 olie gestuurde koppelingen in de bak.
Bijlagen
DSC01849_resized.jpg

Plaats reactie